Search found 6 matches

by tiredof
Fri Aug 15, 2008 12:59 am
Forum: File systems support
Topic: NTFS - Exclude files
Replies: 0
Views: 6141

NTFS - Exclude files

Hello!
Can I exclude some files from backup if I work on ntfs partition?
by tiredof
Tue Jul 15, 2008 2:47 am
Forum: Running partimage from a bootable CDRom and floppy disk
Topic: MS Vista and partimage
Replies: 0
Views: 6676

MS Vista and partimage

Anyone else using slax live CD and partimage like this to restore MS Vista?? I know that BCDedit is tricky and not like boot.ini

Similiar to this ?

[url]http://solutionsfromanitgrunt.blogspot. ... e-dvd.html
[/url]
by tiredof
Mon Jun 09, 2008 2:21 pm
Forum: Unexpected errors during usage
Topic: Restore error message Impossible to find a local check struc
Replies: 12
Views: 35506

solution

Guys this is a MEMORY ERROR. Your computer's memory is bad. I was running sysrescd memtest after I noticed my appz like vmware cried about memory RW error and yeah it found it. So the error what partimage droped out is such a dumbass error like most of the windows one hah. What I really want to know...
by tiredof
Fri May 30, 2008 8:59 am
Forum: Unexpected errors during usage
Topic: Restore error message Impossible to find a local check struc
Replies: 12
Views: 35506

d

No reply, still... Let us stupid users just suck dick. I can't recover my fucking windows and can't play games, but it m8 more important to other ppl. Your support is suck ballz. Guys what I found out so far: The image file Gzip compressed, but if I just try to extract with gunzip it also shows it's...
by tiredof
Thu May 29, 2008 4:30 pm
Forum: Unexpected errors during usage
Topic: Restore error message Impossible to find a local check struc
Replies: 12
Views: 35506

FOR FUCK SAKE

Hi, I got this error too, I use sysrescd and partimage since years and never got this error before. So what the hell is this? Don't give us hexdumps since we don't care. Me and the others want to know what did you screwed up in this tool. There is no WAY the image had been damaged, I used it a lot a...
by tiredof
Thu Jan 10, 2008 7:05 pm
Forum: Miscellanous
Topic: Restoring Image Problem
Replies: 1
Views: 4630

Same

I have the same problem it has something to do with the AHCI drivers.... I am going to try the INTEL utilty that I saw online (if i can find it again)


Does anyone have a solution to this?