Search found 1 match

by snowybee
Wed Apr 18, 2007 8:06 am
Forum: Install
Topic: configure fails on ppc64
Replies: 1
Views: 7014

Hello

I had same problem and installed the correct library to solve it :-

rpm -Uvh /data/RPMS/FC5/glibc-devel-2.4-4.ppc.rpm

Hope this helps.

Bye